MIUI论坛

标题: 多看阅读iOS9.3.5不能装 [打印本页]

作者: robin785    时间: 2019-1-24 23:51
标题: 多看阅读iOS9.3.5不能装
我的iPad版本太低,系统只能更新到9.3.5,现在多看阅读要10.0以上才能安装。怎么办,iPad虽然老,但看书绰绰有余,怎么就不能自持下呢?
作者: kindlexiaona    时间: 2019-1-25 09:50
https://testflight.apple.com/join/CQ37Q7np在这个链接安装老版本试试
作者: robin785    时间: 2019-1-25 13:13
程序猿大哥,怎么解T_T
B3C13690-DA9B-4E24-83E5-2CF533D2E335.jpg

作者: robin785    时间: 2019-1-25 18:53
kindlexiaona 发表于 2019-1-25 09:50
https://testflight.apple.com/join/CQ37Q7np在这个链接安装老版本试试

又试了下,可以用了,谢谢,另外使用时间只有75天?
6EB95F4E-B23F-4928-827D-7D436ADC3F59.jpg

作者: miyuke    时间: 2019-4-15 20:13
iOS9.3.5 不能使用了, 怎么办
作者: robin785    时间: 2019-4-23 22:50
又不能用了,说过期的
4D756854-0405-41F8-9D64-661D9869A05A.jpg

作者: robin785    时间: 2019-4-23 23:06
kindlexiaona 发表于 2019-1-25 09:50
https://testflight.apple.com/join/CQ37Q7np在这个链接安装老版本试试

你好,又不能用了,说过期的




欢迎光临 MIUI论坛 (http://www.miui.com/) Powered by Discuz! X3